Post Wed Aug 12, 2009 6:21 pm

Can't install Buglarian translation on 2.50MP3

Hi,


 


Don't know if this is the right place, but since there isn't any other project and this projcet doesn't have the bug tracking tool enabled ...


 


Anyway ... I tried to compile the Bulgarian translation on an Openbravo ERP 2.50MP3 and it gives errors :(


It was on the Virtualbox version, so it's 100% reproducible.


 


Let me know if you need more information or there is a better place to report this kind of information.